Frequently Asked Questions

La demo est sur Dolibarr 4.0.4, pouvez-vous me confirmer que la version 2 du module est stable et compatible avec Dolibarr 6.0.3 ?

Oui tous nos modules sont compatibles avec les versions de Dolibarr supérieures à 3.8
Nous avons créé et maintenons "Framework" pour répondre à cette problématique.
Framework assure la compatibilité entre nos modules et Dolibarr, les mises à jour et bien plus encore.
Plus d'info : http://en.oscss-shop.fr/framework/

Help Topics:


Last Updated 3 years ago